【潜伏】选股指标免费分享(源码)

吾爱指标提醒您:炒股技术千万条,稳定盈利第一条。追涨杀跌不可为,否则只剩两行泪。【精品指标分享】 指标源码(选股预警+幅图){选股预警}涨幅A:=(C-REF(C,1))/REF(…

吾爱指标提醒您:
炒股技术千万条,稳定盈利第一条。
追涨杀跌不可为,否则只剩两行泪。
【精品指标分享】

指标源码(选股预警+幅图)
{选股预警}
涨幅A:=(C-REF(C,1))/REF(C,1)*100;
天线:=MA(C,5),DOTLINE,COLORWHITE;
人线:=MA(C,36),NODRAW;
地线:=人线*0.99,COLORRED;
金线:=人线*0.97,DOTLINE;
D11:=天线/地线;
D2:=D11>=1 AND D11<1.02;
D3:=CROSS(C,天线) AND CROSS(C,地线);
伏1:=D2 AND D3 AND 天线>地线 AND L<地线 AND O<地线;
伏:FILTER(伏1,40)*1,COLORYELLOW;
{幅图}
涨幅A:=(C-REF(C,1))/REF(C,1)*100;
天线:=MA(C,5),DOTLINE,COLORWHITE;
人线:=MA(C,36),NODRAW;
地线:=人线*0.99,COLORRED;
金线:=人线*0.97,DOTLINE;
D11:=天线/地线;
D2:=D11>=1 AND D11<1.02;
D3:=CROSS(C,天线) AND CROSS(C,地线);
伏1:=D2 AND D3 AND 天线>地线 AND L<地线 AND O<地线;
伏:=FILTER(伏1,40)*1,COLORYELLOW;
STICKLINE(伏, 0,10, 2, 0),COLORLIMAGENTA;
{完}
【粉丝小福利】
这里给朋友们推荐一个很靠谱的券商,佣金万1,万1,万1!无资金限制,可以用同花顺app,融资率低至6.99%,有兴趣的小伙伴私聊我。
做为小散,作为超短线交易者,交易佣金是很大的一部分支出。今天给大家带来一个大福利,跟朋友谈的低佣金开户活动,也是帮朋友完成开户任务,特别推出全国最低佣金万分之1全包开户。一年下来能节省很大一笔支出。
万分之1是全国最低佣金了,一般超级大户才能做到这么低的佣金。需要开户的朋友直接添加我微信既可以开户,没有资金要求。
需要开户的朋友加我微信1480885088 联系开户。
或直接识别二维码添加微信:
———————————————————
【相关教程】
使用指标源码编写指标的方法教程:
(不会用源码做指标的朋友看看下面的教程)
》》》通达信指标编辑方法教程
》》》通达信手机版的指标编辑方法
》》》分时买卖主(副)图指标导入使用方法
———————————————————
长按下面二维码关注我
听说点“在看”的买股都涨停了!

为您推荐

发表评论

您的电子邮箱地址不会被公开。 必填项已用*标注

返回顶部