筹码雷达指标 通达信 副图 波段 短线 买卖点 筹码 量能

问题:怎样才能每天都收到这类文章!答案:只需点击上方《翔博软件工作室》做价值的传播者,一路同行,一起成长公式源码:DRAWTEXT_FIX(C>O,0.01,0.9,0,&#…

问题:怎样才能每天都收到这类文章!
答案:只需点击上方《翔博软件工作室》
做价值的传播者,路同行,一起成长




公式源码:


DRAWTEXT_FIX(C>O,0.01,0.9,0,’微信订阅号:翔博软件工作室’),COLOR556699;
AI:=AMOUNT/VOL/100;
C0:=REF(C,2)*0.865;
C1:=REF(C,13)*0.772;
DSY:=100*VOL/CAPITAL;
抄底:IF((C-MIN(C0,C1))/C<0.1 AND SUM(DSY,5)/5<1.8,10, 0),COLOR00FF00;
STICKLINE(抄底,0,30,4,0),COLOR00FF00;
浮筹筹码:(WINNER(C*1.1)-WINNER(C*0.9))*100,COLORYELLOW;
获利筹码:WINNER(C)*100,COLORRED;
VARQS1:=100*VOL/CAPITAL;
VARQS2:=100*(WINNER(CLOSE)-REF(WINNER(CLOSE),1));
红宝石解套不卖:VARQS1<3 AND VARQS2>20,NODRAW,COLORWHITE;
DRAWICON(红宝石解套不卖,-10,25);
穿透率:=VARQS2/VARQS1;
STICKLINE(穿透率>10,20,0,2,1),COLORRED;
STICKLINE(穿透率>20,20,0,2,0),COLORRED;
STICKLINE(浮筹筹码<获利筹码,获利筹码,浮筹筹码,0,0),COLORMAGENTA;
STICKLINE(浮筹筹码>获利筹码,获利筹码,浮筹筹码,0,0),COLORLICYAN;
VA:=IF(CLOSE>REF(CLOSE,1),VOL,-VOL);
OBV:=SUM(IF(CLOSE=REF(CLOSE,1),0,VA),0);
AA:=OBV=HHV(OBV,0) AND BARSCOUNT(C)>=0;
IF(AA,15,0),COLORWHITE;
蓝宝石黄金底:浮筹筹码<10 AND 获利筹码<5,NODRAW,COLORCYAN;
红十字钻石底:浮筹筹码<5 AND 获利筹码<5,NODRAW,COLORMAGENTA;
DRAWICON(浮筹筹码<10 AND 获利筹码<5,-10,24);
DRAWICON(浮筹筹码<5 AND 获利筹码<5,-10,23);
DRAWICON(获利筹码>99,120,15);
0,COLORWHITE;
DIF:=EMA(DCLOSE,12)-EMA(DCLOSE,26);
DEA:=EMA(DIF,9);
AAA:=(DIF-DEA)*2*60;
黑码起爆:=CROSS(AAA-REF(AAA,1),15);
DRAWICON(黑码起爆,-15,17);
DRAWTEXT_FIX(ISLASTBAR,0,0,0,’黑码起爆吃橘子’),COLORYELLOW;
DRAWTEXT_FIX(ISLASTBAR,0.2,0,0,’白色凸起能量大’),COLORYELLOW;
DRAWTEXT_FIX(ISLASTBAR,0.4,0,0,’空红柱穿透10′),COLORYELLOW;
DRAWTEXT_FIX(ISLASTBAR,0.6,0,0,’红实柱穿透20′),COLORYELLOW;
DRAWTEXT_FIX(ISLASTBAR,0.8,0,0,’获利99就走人’),COLORYELLOW;
VAR1:=IF(YEAR>=2038 AND MONTH>=1,0,1);
VAR2:=REF(LOW,1)*VAR1;
VAR3:=SMA(ABS(LOW-VAR2),3,1)/SMA(MAX(LOW-VAR2,0),3,1)*100*VAR1;
GG:=100*(1-WINNER(C))>99.8 AND V/CAPITAL*100<5 AND 100*(WINNER(1.1*C)-WINNER(0.9*C))<3.9;
最佳建仓点:=C>REF(C,1) AND REF(GG,1)>0 AND VAR3,COLORRED;
STICKLINE(C>REF(C,1) AND REF(GG,1)>0 AND VAR3,0,80,2,0),COLORRED;
DRAWTEXT(C>REF(C,1) AND REF(GG,1)>0 AND VAR3 AND COUNT(最佳建仓点,10)<=1,85,’★最佳建仓点★’),COLORRED;
天天有更新,每日领福利。
1,翔博软件新产品发布推广;
2,各大炒股名师讲座课程。
3,每天发布的指标公式,右上点“分享”右下点“好看”后,加在线客服免费领取!
马上加微信:xiangbosoft回复“好看”参加,名额有限!
========================
提供服务如下:
1、转换 — 根据客户提供的电脑板或者手机版技术指标源码,转换成自己的手机软件使用
2、编写 — 按照客户定制指标时“提供的编写要求”,制作技术指标
3、修改 — 按照客户“提供的修改要求”,修改技术指标

特别提示:

有手机指标的转换 测试 编写需求的朋友, 请联系微信:xiangbosoft

一个聚百万原创指标公式圈子

原创价值分享公众号
ID:yungongshi

如何让你手上闲置的指标公式倍增价值,可能这是你几年来一直没有办法解决的问题.马上在公众号对话框回复”倍增”为你解答!

点击【阅读原文】查阅更多经典指标

为您推荐

发表评论

您的电子邮箱地址不会被公开。 必填项已用*标注